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1. EndNote—essentials  
 

1.1 Creating a library when you first use EndNote 

Reference information is stored in a file called a library. To create a library, open EndNote . Click on File and 
then click New 

 

 
 

Navigate to where you want to store the library file (e.g. under My Documents on your laptop or your 
student folder on the Avondale P drive).  
 
Give your library a name in File Name. You can leave it as the default “My EndNote Library” or give it 
another name. 

 
 
IMPORTANT Once you have created your library, you will not need to create another one. From now on, 
when you open EndNote, it will usually open your library immediately. If not, go to File and choose Open 
Library, Open Shared Library, or Open Recent.    
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1.2 Choosing a referencing style 

 

When you first open your library, choose your style (e.g. 
APA 6th or Turabian 8th Footnote) by clicking Select 
Another Style and then choosing your style. All references 
will now be saved in the style chosen. You will not need to do this again as your option will be saved. 
 

1.3 Adding a new 
reference 

Once you have created your 
library you will want to add the 
details for books, articles etc. that 
you have used in your assignment. 

 
Open EndNote and open your 
library in EndNote 
 
In EndNote, click on the plus sign 
New Reference 
 
Select Reference Type (from the 
drop-down list – Book, Journal 
article, etc.) 
 
Type in details i.e. Author, Title 
etc. Refer to Required Fields for 
Publications in this document for 
guidance on what fields to use for 
each reference type. 
 
Press Ctrl W to save the reference 
or simply click the X on the top 
right of the box to close it. Be 
careful you don’t close the X on 
EndNote! 
 
 
You can now see your completed record entered into EndNote. 
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Click the Preview button to see what it will look like in the reference list / bibliography / works cited list of 
your assignment. If you see mistakes, go back to Reference and correct your mistakes. You may need to 
double click on your Reference to get formatting fields. 

 

 
 
 

1.4 Groups 

You can create Groups (like folders) for organising your references e.g. to 
file items according to your assignment or Subject code. Right click on My 
Groups and create as many groups as needed. Give them a name e.g. 
CSTD14300 or Classroom Management, and save it.  

Once you have a number of references in your library you can sort them 
into the groups you have created. Just drag and drop them into the various 
groups or right click on the reference and Add references to...  

The original reference stays in the main library and a count is kept of your 
“unfiled” references. 

You can also create Smart Groups to automatically add references from 
books in the Avondale College library catalogue or from the Avondale 
College databases.  

 

1.5 Required fields for publications 

More fields (Title, Author, etc.) are given than are actually required for a complete reference. Some of the 
fields are useful – for example you can add notes to the entry to remind you why you included it in the 
reference database, or add files to your record. You could add the ISBN or the call number for your item. 
They won’t show up in your reference list. 

The list below shows the format and fields for the 5 most commonly used publications types. When you are 
entering information into the database you should try to fill most of the fields listed for each type.  

 

Journal Article:    Author. (Year). Title. Journal, Volume(Issue), Pages. 

Book:    Author. (Year). Title. City, State or Country: Publisher. 

Conference Proceedings:  Author. (Year of Conference, Date). Title. Paper presented at the 
Conference Name, Conference Location. 

Magazine Article:    Author. (Year, Date). Title. Magazine, Volume, Pages. 

Electronic Source (website etc): Author. (Year, Last Update Date). Title. Series Title  Edition URL 
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2. Adding citations to an assignment 
2.1 Inserting citations 

Once you have added all your references to your library, you are able to insert them into your assignment.  

 Position your cursor in your assignment at the place where you wish to add a citation  

 Open EndNote and highlight the item from which you have quoted (just one click) 

 Click the quotation mark icon, Insert Citation 
 

 
 

 
Your citation will now be in front of your cursor and a reference appears at the end of your document for 
your Reference List. 
 
Example 
 
Citation (Fisher, 2008) 

Reference  Fisher, C. (2008). Fishing as a hobby. Sydney, Australia: ABC. 

 

IMPORTANT note when using Turabian style 

 
If you are using the Turabian style, you will need to 
insert a footnote each time you want to add a 
reference.  
 
In Word, go to References > Insert Footnote. Your 
cursor will move to the footnote at the bottom of 
the page, and THEN insert your citation from 
EndNote as in the instructions above. You will need 
to do this each time you wish to add a footnote. 
 

Example 

Footnote:  1 S.J. Friesen, “The Early Christians in Ephesus from Paul to Ignatius,” Catholic Biblical Quarterly 
72, no. 3 (2010). 

 

Bibliography:  Friesen, S. J. “The Early Christians in Ephesus from Paul to Ignatius,” Catholic Biblical  
  Quarterly 72, no. 3 (2010): 617-619. 
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2.2 Adding page numbers to a citation 

When you add a citation to a document it usually looks something like this: (Finch, 2000). If you have 
included a direct quote, you need to include the page number/s from which the quote was taken. To add 
page numbers to your citation, in Word: 

 Highlight the citation by clicking your cursor inside the citation 

 From the EndNote X8 tab, click Edit & Manage Citations 

 Type in page numbers (do not add p. or pp.) 
 

 

  

2.3 Putting two authors in the one citation 

If you have quoted from two authors, insert one 
author, then leave your curser in the middle of the 
citation and insert the second author e.g. (Saville, 
2009; Veitch, 2011) 

 

2.4 Adding words before or after the 
citation 

Let’s say you want to put the words (also quoted in 
Finch, 2000).  

Add your citation as normal, then highlight the 
citation and click Edit & Manage Citations. Add the 
words “Also quoted in” in the Prefix field. 

Words you want at the end of the citation would be 
entered in the suffix field. 
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2.5 Deleting an EndNote reference inserted into Word 

WARNING:   Do NOT do this by simply deleting the citation or reference within Word. See these notes to 
understand why. EndNote's hidden field codes will remain in the background. (This means that the 
reference you have deleted may corrupt your Word document and cause problems.)  

To remove a reference correctly from a Microsoft Word document, highlight the citation, then go to the 
EndNote X8 tab > Edit & Manage Citations on the Word toolbar.  Select the citation you wish to remove 
and click the dropdown menu arrow          beside Edit Reference. Click Remove Citation. This will remove 
both the citation AND your reference. 

 

 

 

 

 

If you just want the reference without the citation, click 
in the citation, then go to EndNote > Edit & Manage 
Citations > Default > Show only in bibliography.  

 

If you just want the citation, you could do the citation 
manually (like you used to do before you used EndNote), 
or you could delete the reference list/bibliography after 
you have converted the assignment to plain text (see Section 4.9. Manually correcting your reference list).  
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3. Importing records from other sources 
 

3.1 Importing data from ACADEMIC ONEFILE - GALE 

 Double click on the title of the article you want  

 In the box on the right click Citation Tools 

 Under ‘Export to’ select EndNote 

 Export 

 Open 
 

 

 

3.2 Importing data from EBSCO Databases (ATLA, Cinahl, ANZ Reference Centre, 
Medline, Religion and Philosophy Collection and Teacher Reference Centre) 

 

 Find an article and add selected results to folder.  

 Open Folder and tick the items you wish to save 
 

 

 Tick Export  

 Tick Direct Export in RIS format 

 Save 

 Items will download straight into EndNote. Make sure you check that the format is correct. 
 
 

3.3 Importing data from GOOGLE SCHOLAR 

 Go to the Google Scholar home page at 
http://scholar.google.com  

 Click on Settings at the top of the page and select Library 
links 

 Type Avondale College in the search bar and click search. Tick Avondale College boxes and save 
your settings.  

 The link to Import into EndNote is at the bottom of the Google record. If it’s not there, go back to 
Settings/Search results/Bibliography manager, and select ‘Show links to import citations into’, then 
select Endnote from the dropdown list. 

 
 
 
 
 

http://scholar.google.com/
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3.4 Importing data from Informit 

 

 Tick the box beside the articles you wish to reference 

 At the top of the page click Save 

 Click Save Records 
 
 
 

3.5 Importing data from OVID Nursing full text plus 

 Tick the box beside the articles you wish to reference 
and select Export  

 In the next box select EndNote > Citation (Title, Author, Source) > Include URL. 

 From the box Choose an Import Filter select Ovid SP 

 Click Choose and the item will download into EndNote 
 
NOTE Check details carefully in EndNote as fields are often incorrect e.g. journal articles are referenced as a 
book; journal details are under Publisher, authors have credentials listed etc. 
 
 

3.6 Importing data from PROQUEST Central 

 Select articles by ticking the box on the left 

 Select Export/Save and then select EndNote 

 Click Continue and then Open.  File will download into EndNote 
 

 
 

 

 

 

3.7 Importing data from SAGE 

 Click (open) the article you want 

 On the right of the page, click the Cite button 

 Select EndNote from the dropdown menu 

 Click Download Citation  
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3.8 Importing data from ScienceDirect 

 

 Tick the box beside the article you wish to reference. NOTE Only articles with a green box are full 
text. Articles with a black box are not full text, even though the PDF link is there. 

 Click on the Export button to download into EndNote, click the RIS radio button, and click Export 
 

 
 
 

3.9 Importing data from Taylor and Francis 

 

 Click on the title of the article you wish to reference. Only articles with the green Full access tick are 
available full text.  
 

 If you wish to limit your search to only full text material, refine your search results by ticking:   

 
 

 Once you have clicked on the title, click on Download citation, choose ‘RIS’ under the format 
heading, and ‘Citation’ under the Include heading.  
 

 
 

 Finally, click on the Download citations button. 
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3.10 Importing book records from PrimoSearch 

 
Find the book you want, click on the Details tab, click on the Actions menu, then select EndNote RIS 
 

  
 
 

This box will pop up. Click OK and then Open (with EndNote X8). 
 

The record will download straight into EndNote. (There may be an extra 
step in a Mac environment.) In EndNote, ALWAYS click the Preview 
button to check your record, as the way the data is entered might not 
match your referencing style. 
 

In EndNote, simply click on the Reference tab (next to the Preview tab) 
and make the necessary changes. You will need to click out of your 

record and then back in again to see the changes.  

 

3.11 Errors to watch out for 

 Make sure the ‘Reference type’ is correct for the item you download e.g. book, journal article. 

 

 

 Check headings and subheadings and make sure they conform to the rules of your referencing style.  

 Check place of publication, and publisher, and make sure they conform to the rules of your referencing 
style.  

 Check the ‘edition’ field. It should just have the edition number (e.g. 5th) and nothing else (e.g. ed.) 
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4. EndNote—advanced skills 
 

4.1 Anonymous works 

If a reference has no author, you should leave the Author field blank. Do not enter “Anonymous.”  
If a work is published with “Anonymous” printed on the title page, then enter “Anonymous” as the author. 
 

4.2 Author and editor names 

Always enter author and editor names one name per line. If you are entering initials instead of full names, 
be sure to type a period or a space between initials, (for example “Fisher, J.O.” ) otherwise EndNote puts 
initials as a single name: “Jo.”  
 

4.3 Complex author names 

For multiple-word last names, like Charles de Gaulle, enter the name with the last name first e.g. de Gaulle, 
Charles. Enter authors with titles, such as “Jr.” or “III”, as Last, First, Title. For example, “Alfred Smith Jr.”  
will be entered as Smith, Alfred, Jr. 
 

4.4 Corporate authors 

When entering corporate authors, put a comma after the name:  U.S. Department of Agriculture,  
 Do not use commas within the name, as all text before the comma is interpreted as a last name. If a 
corporate author has a comma within the name, enter two commas at that spot, and don’t put a comma at 
the end. For example, Department of Industry, Innovation and Science would be entered as Department of 
Industry,, Innovation and Science. 
 

4.5 Dates 

Enter dates as you want them to appear in the final reference. EndNote does not reformat dates. 
 

 Use date of copyright or date of edition if it is an edition other than the first 

 Dates must be entered in “Month day” format, with the month spelled out in full     e.g. Turabian: 
March 16, 2012.  APA: 2012, March 16.  The APA citation will only include the year (Black, 2012). 

 If there is no date of publication use the abbreviation (n.d.). 

 Revised edition should be abbreviated to “Rev. ed.” and “Abridged edition” to “Abr. ed.” “Second 
edition, revised and enlarged would be “2nd ed.”  

 

4.6 Edition numbers 

Edition numbers are entered in full e.g. 3rd , not 3. Do not add the words “ed.” or “edition”. 
 

4.7 Editing functions 

You may need to italicise a title, change from title case to sentence case, underline, spell check – these and 
many more functions are available. Double click the entry in your library to enter the formatting and editing 
mode.  
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4.8 Attaching and inserting figures in EndNote 

 

You can attach images, such as figures, tables, graphs etc. onto an existing EndNote entry, or you can 
create an entry specifically for the image, using the reference types such as Figure, Chart or Table, or 
Equation. 

When you have created the entry (e.g. as you would for any other manually-created item), and with the 
item opened for full editing, click on the ‘Attach Figure’ icon, and then navigate to where you have saved 
the image. 

 

The image will appear in the Figure field of the EndNote entry, and you can add a caption in the Caption 
field. 

To insert the figure into your Word document, place your cursor at the spot in the document where you 
want to refer to the figure. Then, in the Word EndNote tab, click on the small arrow under ‘Insert citation’, 
and select Insert Figure. 

 

 

 

    

 

 

 

 

Search on a keyword that will find the record you created, then click Insert 
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Depending on the referencing style you are using, the image will appear in the body of the assignment or in 
a List of Figures at the end of the assignment, with a reference to the Figure in the body.  

 

You can edit your referencing style (or modify it to create a new style) to adjust how your figures appear. 
From the EndNote menu, select Edit > Output style > and select the style you want to edit (e.g. APA 6th). 
Under Figures & Tables, click on Figures, then adjust the settings as desired: 
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4.9 Manually correcting your reference list  

 

If there are some things that need changing in your reference list that can’t be done in EndNote, you can 
manually make corrections - but if you do an Update Citations and Bibliography all those changes will be 
lost! You can convert the EndNote references into plain text and make the changes then. Do this when you 
finish your assignment as you CANNOT change back to EndNote format. To do this: 
 

 Open Word and choose Convert Citations and Bibliography from the EndNote tab 

 Select the option Convert to Plain Text. You can now make changes as you would in a normal Word 
document.  
 

Hint:  You could highlight references that need changing with a note as to the changes that need to be 
made and then make the changes just before submitting your assignment. 
e. g.  2.  Huang and Smith, eds. (Take out the eds before handing in assignment) 

 

4.10 Referencing a chapter in an edited book 

 
1. Select Book Section as your Reference Type 
2. The first three fields (Author, Year and Title) are for the 

chapter details 
3. The Editor, Book Title, City, Publisher and Pages are for 

the book itself.  
4. Fill in the details. Your citation and reference will look 

like this: 
 

Citation: (Sullivan, 1994) 
 
Reference 

Sullivan, B. (1994). Social behaviour. In H. Heatwole & R. L. Carroll (Eds.), Amphibian biology (pp. 
67-92). Chipping Norton, NSW: Surrey Beatty & Sons. 

  

4.11 Citing a source within a source (secondary sources)  

For sources that you have not actually seen but which are referred to in another work, list the secondary 
source (the source you have read) in the Reference List. For the citation, name the original work and give a 
citation for the secondary source.  
 

For example, if Bennett's work is cited in a book by Rudman and you didn't read Bennett's original work, list 
the source you did read (in this case the Rudman reference) in the Reference List.  
 

Your In-text citation should look like this:    Bennett (as cited in Rudman, 1999) defined ... 
 

To add the words “as cited in” to your citation: 
1. Enter the details for the Rudman book into EndNote 
2. Insert a citation from the Rudman entry 
3. Highlight the citation (Rudman, 1999) and click Edit & Manage Citations 
4. Add the words “as cited in” to the prefix field and click OK  

 

Your Reference List entry will look like this: 
 

Rudman, R. (1999). Human resources management in New Zealand. (3rd ed.). Auckland, New Zealand: 
Addison Wesley Longman.  
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5. FAQs 
 

I downloaded a record and it didn’t drop into EndNote. All I got was a text file. 
 

1. Open the text file document (it might automatically open), go to File and choose Save Page As 
2. Choose Save as Plain Text and save it (e.g. To your desktop) 
3. File will have a name like:  ulc0155648.ris 
4. Open EndNote Library and click File > Import 
5. Select the text file you saved and tick the following options: 

a. Import Options: Reference Manager (RIS) 
b. Duplicates: Discard duplicates 
c. Text translation: No translation 

6. The references should now appear as normal in the EndNote library.  
 
 
 

I need to edit my citation. How do I do that? 
 
Click in the citation and right click, OR from the EndNote tab in Word select Edit and Manage Citations. 
Exclude author, date or both, and add details to either Prefix or Suffix to get the required citation details. 
Or you can choose Show only in Bibliography to remove the citation entirely and write the citation in your 
Word document manually. 
 
 

I’ve made changes to the references in my library, but the references in my essay haven’t 
changed. 

 
Simple. Click Update Citations and Bibliography and the changes will be seen in your document. 
 
 

I can’t make EndNote enter the reference correctly 

If there are some things that need changing in your references or ciations that can’t be done in EndNote, 
you can manually make corrections  - but if you do an Update Citations and Bibliography all those changes 
will be lost! You can convert the EndNote references into plain text and make the changes then. Do this 
when you finish your assignment as you CANNOT change back to EndNote format. 

 Open Word and choose Convert Citations and Bibliography from the EndNote tab 

 Select the option Convert to Plain Text. You can now make changes as you would in a normal Word 
document.  
 

Hint:  OR you could highlight references that need changing with a note as to the changes that need to be 
made and then make the changes just before submitting your assignment. 
e. g.  2.  Huang and Smith, eds. (Take out the eds before handing in assignment) 

 
I had the EndNote tools in Word, but now they are missing. 

 
In Word, select File > Options > Add-ins. Change the “Manage” options to “Disabled Items” and click Go. 
Highlight any EndNote items and click “Enable” and then OK. 
 
 
 

How do I duplicate a reference in my library? 
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If you quote from more than one chapter in the same book, with different authors, you have to reference 
each chapter. This is easy to do in EndNote. Right click on the highlighted book and select ‘Copy’. Now right 
click anywhere in EndNote and select ‘paste’.  A duplicate copy of the reference will appear. Simply change 
the author and chapter title. 

 

I put my citation/footnote in the wrong place. How do I delete it? 

Don’t just press delete!! You will have problems with background field codes if you do this. It is essential to 
use the Edit & Manage Citation(s) command in Word whenever you want to delete, move or merge 
citations. Never use the delete or backspace keys to remove citations, and never cut and paste citations to 
move them to another position. Follow these instructions if you are not sure how to do this. 

 
Weird things are happening in my document. The cursor is jumping around or citations are not 
appearing right. 

The problem is probably those pesky field codes again. Some are still hidden in your document and you will 
need to reformat them. 

1. Make a backup of your document.  
2. Go to the EndNote tab and choose the "Convert Citations and Bibliography > Convert to 

Unformatted Citations" command. This will remove the reference list and revert the citations.  
Your citations will now look like {Jones, #2001} 

3. Press [Ctrl] A (or [Command]  A on a Mac) to highlight everything.  
4. Press [Ctrl] 6 (above the "T" and "Y" key) to remove any additional hidden field codes.  
5. Press [Ctrl] C to copy the highlighted text.  
6. Open a new document and press [Ctrl] V to paste.  

Note: If you have footnotes, you will need to click in the footnotes section and repeat steps 3- 6.  

Click Update citations and bibliography. You should now be able to work with this cleaned up version of the 
document without running into problems.  

Please note that you may get the "EndNote Select Matching Reference" dialog box when formatting the 
bibliography. This may be because you have modified the author name or the year in one of the references.  

DON’T   Cut and paste until you have unformatted your citations 

Here’s why. Every citation has field codes. This citation (Marschark & Spencer, 2003) includes the following 
field codes: 
 

{ADDIN EN.CITE <EndNote><Cite><Author>Marschark</Author><Year>2003</Year><RecNum>146 </RecNum><record><rec-number>146</rec-
number><foreign-keys><key app="EN" db-id="aad9ta2xlzf994esfwsprawzf9202ts05frv">146</key><key app="ENWeb" db-
id="RYOkcQrtmCYAADCy2Gw">232</key></foreign-keys><ref-type name="Book">6</ref-type><contributors><authors><author>Marschark, 
Marc</author><author>Spencer, Patricia Elizabeth</author></authors></contributors><titles><title>Oxford handbook of deaf studies, language, 
and education</title></titles><pages>xvi, 505 p.</pages><keywords><keyword>Deaf Social conditions.</keyword><keyword>Deaf 
Education.</keyword><keyword>Deaf Means of communication.</keyword><keyword>Sign 
language</keyword></keywords><dates><year>2003</year></dates> <pub-location>Oxford ; New York</pub-location><publisher>Oxford 
University Press</publisher><isbn>0195149971 (cloth alk. paper)</isbn><call-num>HV2380 .O88 2003 362.4/2</call-num><urls><related-
urls><url>http://ezproxy.csu.edu.au/ login?url=http://gateway.ovid.com/ovidweb.cgi?T=JS&NEWS=N& 
PAGE=booktext&D=books&AN=01253222/1st_Edition/2&XPATH=/ OVIDBOOK%5b1%5d/METADATA%5b1%5d/TBY%5b1%5d/EDITORS%5b1%5d 
</url></related-urls></urls></record></Cite></EndNote>} 

Got it? When you copy and paste you could easily leave some of those codes behind!  You must take out 
the codes BEFORE you start altering things in your assignment. Make it a habit to un-format your 
document before cutting and pasting. 
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I need to change a few things in my essay. Can I copy and paste sentences with EndNote 
citations/footnotes in them? 

 
NO, NO, NO!!! If you want to copy and paste and alter things in your assignment turn off formatting first. 
 
Every EndNote citation in your Word document includes a large number of field codes which you cannot 
see. The grey text that you can see when you click on a citation alerts you to the presence of the field 
codes. These field codes can easily become corrupted. Here’s what to do before you start changing things 
in your essay: 
 
In Word, click on EndNote and then Convert Citations and Bibliography and select Convert to Unformatted 
Citations. Your Reference list will disappear and your citations will look like this: {Black, 2011, #142} 
 
Make your changes and then click on Update Citations and Bibliography.  Your reference list will be 
restored and citations will be in the correct parentheses.  
 
 
 
You may also need to enable instant formatting again. On the EndNote tab, click on ‘Instant Formatting is 
Off’ and select ‘Turn Instant Formatting On’.  
 

 
 

 
Funny code has appeared in my document. How do I get rid of them? 

 
<EndNote><Cite><Author>Arbour</Author><Year>2012</Year><RecNum>128</RecNum><DisplayText>…… 

 
These are the field codes. Hit Alt F9 and you will toggle back to your document without the fields showing. 
 
 

My record has downloaded with most of the words in capitals. Is there an easy way to change to 
lower case? 

Yes. You will need to double click the entry in your library and highlight the words you want changed. Now 
click on the options at Aa to change to lower case. You can also do this to change titles to sentence case, as 
required in APA referencing. 

Use this row of buttons to italicise, underline, change the font, spell check etc. 
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My records are not downloading properly from the databases or from PrimoSearch. 

 
Here are some things to check: 

 Try using a different browser, such as Mozilla Firefox  instead of Internet Explorer  

 Check your version of EndNote is compatible with your version of Word. Upgrade if necessary (both 
are free for Avondale staff and students.) 

 If they are still not downloading properly, save the file as a text document to your desktop. Go to 
EndNote and then File > Import > File and select the text document you have saved.  
 
Choose these options: 
Import Options: Reference Manager (RIS) 
Duplicates: Discard Duplicates 
Text Translation: No Translation 
 
Now click Import and the file should download into EndNote.  

 

How do I import references from a typed document into EndNote? 

There are two options: 

1) Cut and paste. Here’s the easiest way: 

 Open the list of references in Word and copy a reference 

 Open your EndNote Library, choose New Reference and paste the reference into the title field 

 Now drag-and-drop (or cut and paste) the individual pieces of data into their proper field.  

Be sure to remove extraneous punctuation and make sure author names are underneath each other.  

2) Use a free EEWOWW account. 
There are several steps involved, but you can import the whole reference list in one go – so it’s 
great if you have a long list of references. Click here to access instructions, or go to the Avondale 
library webpage > Research Tools and Skills > EndNote for referencing, then scroll down to FAQs, 
and finally scroll down to Transferring files. 
 

The bibliography is appearing, but no citations are appearing in my document 
 

A reference list is generated when you “insert selected citation,” but no citation appears. What’s wrong? 

This is easily fixed as it is probably just a matter of selecting the correct style. Check that you have APA 6th 
(or whatever style you are using) selected both in EndNote and in Word.  

In Word, click on the EndNote button, and select your style.  

 
 

In EndNote, select your style in the same way. 

 
 
 
 
 
 

http://www.avondale.edu.au/Departments/Library/EndNote-import-from-EEWOWW.pdf
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FAQs for Turabian 
 

How can I make the footnote numbering start again from "1" when I begin a new chapter? 

At the beginning of each chapter, go to the Page Layout tab in Word, click on ‘Breaks’ and select 
‘Continuous’ from the ‘Section Breaks’ options. 

 

When you insert your first footnote in a new chapter, click on References, and then the arrow in the 
corner. Check the option Restart Each Section in the Numbering field, and Whole Document in the Apply 
Changes to field. Word will now begin numbering the footnotes at 1 in the new chapter. 
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Why are the repeated citations abbreviated? 

Turabian requires footnotes to be abbreviated if they have already been cited once. If the reference is cited 
again in the following footnote, EndNote will normally insert Ibid. 

If the reference is cited again, but not immediately following footnote, EndNote will put just the name of 
the author as the footnote. 

 I want to delete the author from my footnotes. Can I do that? 

Do this through the Edit & Manage Citations button OR right click on the footnote and select Edit Citation. 

 

 My endnote automatically creates a list of references used in footnotes at the end of each 
document. How do I stop it doing this as I don’t want a reference list? 

See next page for full instructions. 
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 My endnote automatically creates a list of references used in footnotes at the end of each 
document. How do I stop it doing this as I don’t want a reference list? 

In Endnote, click on Edit, then Output Style, then Edit [whatever your output style is, in this case Turabian]. 

 

 

This will open the style controls. In the left panel of this screen, go down to Footnotes, then click on 
‘Templates’.  At the top of the Footnotes templates you’ll see a tick box marked ‘Include citations in 
bibliography’. Untick that box.  Close and save the style (with the same style name) or you could create a 
new style, say, ‘Turabian no bib’ so that you have one version of the style with the bibliography, and one 
without. 
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6. Abbreviations for American states and 

territories 
 

Add two-letter abbreviations  for the names of American states when entering place of publication details 
for American books in your references list (e.g. New York, NY; Washington, DC; Springfield, IL; Hillsdale, NJ;) 

In APA style, when the place of publication is a country other than America, write the name of the city and 
the country (Birmingham, England; Toronto, Canada; Sydney, Australia etc. ) 

NOTE: Turabian style does not require states or countries if the city of publication is well known e.g. New 
York, London, Sydney, etc.  

 

Alabama AL Alaska AK American Samoa AS Arizona AZ 

Arkansas AR California CA Canal Zone CZ Colorado CO 

Connecticut CI Delaware DE District of Columbia DC Florida FL 

Georgia GA Guam GU Hawaii HI Idaho ID 

Illinois IL Indiana IN Iowa IA Kansas KS 

Kentucky KY Louisiana LA Maine ME Maryland MD 

Massachusetts MA Michigan MI Minnesota MN Mississippi MS 

Missouri MO Montana MT Nebraska NE Nevada NV 

New Hampshire NH New Jersey NJ New Mexico NM New York NY 

North Carolina NC North Dakota ND Ohio OH Oklahoma OK 

Oregon OR Pennsylvania PA Puerto Rico PR Rhode Island RI 

South Carolina SC South Dakota SD Tennessee TN Texas TX 

Utah UT Vermont VT Virginia VA Virgin Islands VI 

Washington WA West Virginia WV Wisconsin WI Wyoming WY 

 


